<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://en.africatime.com/toute_lafrique/db/us-could-freeze-almost-2bn-aid-pakistan-senior-official" />
<link rel="shortlink" href="http://en.africatime.com/node/1315598" />
<link rel="shortcut icon" href="http://en.africatime.com/sites/default/files/atlogo_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="US could freeze almost $2bn in aid to Pakistan: senior official" />
<meta property="fb:app_id" content="835644649801004" />
<meta property="fb:app_id" content="835644649801004" />
<meta property="og:url" content="http://en.africatime.com/republique_democratique_du_congo/db/us-could-freeze-almost-2bn-aid-pakistan-senior-official" />
<meta property="og:title" content="US could freeze almost $2bn in aid to Pakistan: senior official" />
<meta property="og:description" content="&lt;p&gt;US President Donald Trump&#039;s decision to freeze aid to Pakistan could affect almost two billion dollars&#039; worth of assistance, a senior administration official said on Friday -- substantially more than first thought.&lt;/p&gt;&lt;p&gt;After an announcement designed to force Pakistan&#039;s military and intelligence apparatus to cut support for the Taliban and other Islamist groups, the official said that both US military assistance and Afghanistan coalition funding to Islamabad could be suspended.&lt;/p&gt;" />
  <title>US could freeze almost $2bn in aid to Pakistan: senior official | Africatime</title>  
  <link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_rifoj056IsB-gDZkwyuiQlbetavM9fobPCH9s04TVuU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_5N_poizvMYGFs0ZZ-lb_sclRtknV8ygNNJU7EDaitVw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/all/modules/popup/popup.css?oz06ji" media="all" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_jXk_J7yGi_uQeuS7Wdrb2chKPdb0_zcb3y2gvWWVaYg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/all/modules/popup/styles/black/popup-element.css?oz06ji" media="screen, projection" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_myRAwHkpks6v36Yc-GvIxJzXrE9EAI96BVt7X_6dJYI.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_o6u0WanIFFDF-nuu4Ny-0FsXxe6nPMK3NdsLlZu94xA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://en.africatime.com/sites/default/files/css/css_CDmqVT0f75-0e7DSKygIob3NE4cjq8OgYhjr0Sjs7lA.css" media="all" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" media="all" href="/sites/all/themes/omega/starterkits/omega/css/ie9-and-below.css" />
    <![endif]-->
<script type='text/javascript' src='http://publicite.africatime.com/www/delivery/spcjs.php?id=1'></script>
  <script type="text/javascript" src="http://en.africatime.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://en.africatime.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://en.africatime.com/misc/drupal.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://en.africatime.com/misc/ajax.js?v=7.54"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/colorbox_node/colorbox_node.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/fb/fb.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/libraries/chosen/chosen/chosen.jquery.min.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/chosen/chosen.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/libraries/colorbox/colorbox/jquery.colorbox-min.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/colorbox/js/colorbox.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/colorbox/js/colorbox_load.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/colorbox/js/colorbox_inline.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.pack.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/comment_abuse/misc/comment_abuse.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/misc/jquery.form.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/guillaume/guillaume.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/panels/js/panels.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/popup/popup.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/video/js/video.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/modules/google_analytics/googleanalytics.js?oz06ji"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2221500-15"]);_gaq.push(["_setDomainName", ".africatime.com"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://en.africatime.com/misc/progress.js?v=7.54"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/themes/omega/starterkits/omega/js/sz.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/themes/omega/starterkits/omega/js/nath.js?oz06ji"></script>
<script type="text/javascript" src="http://en.africatime.com/sites/all/themes/omega/starterkits/omega/js/jquery.formalize.js?oz06ji"></script>
<script type="text/javascript">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</script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-1315598 node-type-depeches-breves group-context group-context-group-36 group-context-node group-context-node-3981 i18n-en context-db">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix bordure-blanche">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-8 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <div class="block block-block block-23 block-block-23 odd block-without-title" id="block-block-23">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      Friday 05 January 2018    </div>
  </div>
</div><div class="block block-block block-40 block-block-40 even block-without-title" id="block-block-40">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="http://fr.africatime.com/republique_democratique_du_congo/db/us-could-freeze-almost-2bn-aid-pakistan-senior-official">Français</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-4 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="http://en.africatime.com/user/register">SIGN UP</a> | <a href="http://en.africatime.com/user">LOG IN</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix bordure-blanche">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-12 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="http://en.africatime.com/republique_democratique_du_congo" rel="home" title=""><img src="http://en.africatime.com/sites/default/files/drapeaux/banniere_dr_congo.png" alt="" id="logo" /></a>      </div>
                </div>
        <div class="block block-block block-59 block-block-59 odd block-without-title" id="block-block-59">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <select id="jumpingjump-pays" name="jump"><option value="" selected="selected">- Choose a country -</option><br /><option value="http://en.africatime.com/toute_lafrique/all">All Africa</option><br /><option value="http://en.africatime.com/algerie/pays-une">Algeria</option><br /><option value="http://en.africatime.com/angola/pays-une"><br />
          Angola  </option><option value="http://en.africatime.com/benin/pays-une">Benin  </option><br /><option value="http://en.africatime.com/guinee_bissau/pays-une"><br />
          Bissau Guinea  </option><br /><option value="http://en.africatime.com/botswana/pays-une"><br />
          Botswana  </option><option value="http://en.africatime.com/burkina_faso/pays-une"><br />
          Burkina Faso  </option><option value="http://en.africatime.com/burundi/pays-une"><br />
          Burundi  </option><option value="http://en.africatime.com/cameroun/pays-une"><br />
          Cameroon  </option><option value="http://en.africatime.com/cap_vert/pays-une"><br />
          Cape Verde  </option><option value="http://en.africatime.com/republique_centrafricaine/pays-une"><br />
          Central Africa  </option><br /><option value="http://en.africatime.com/tchad/pays-une"><br />
          Chad  </option><br /><option value="http://en.africatime.com/comores/pays-une"><br />
          Comoros  </option><option value="http://en.africatime.com/congo/pays-une"><br />
          Congo  </option><br /><option value="http://en.africatime.com/cote-d-ivoire/pays-une"><br />
          Côte d'Ivoire  </option><br /><option value="http://en.africatime.com/djibouti/pays-une"><br />
          Djibouti  </option><br /><option value="http://en.africatime.com/republique_democratique_du_congo/pays-une"><br />
          DRC  </option><br /><option value="http://en.africatime.com/egypte/pays-une">Egypt  </option><br /><option value="http://en.africatime.com/guinee_equatoriale/pays-une">Equatorial Guinea  </option><br /><option value="http://en.africatime.com/erythree/pays-une">Eritrea </option><option value="http://en.africatime.com/ethiopie/pays-une"><br />
          Ethiopia  </option><option value="http://en.africatime.com/gabon/pays-une"><br />
          Gabon  </option><option value="http://en.africatime.com/ghana/pays-une"><br />
          Ghana  </option><option value="http://en.africatime.com/guinee/pays-une"><br />
          Guinea  </option><br /><option value="http://en.africatime.com/kenya/pays-une"><br />
          Kenya  </option><option value="http://en.africatime.com/lesotho/pays-une"><br />
          Lesotho  </option><option value="http://en.africatime.com/liberia/pays-une"><br />
          Liberia  </option><option value="http://en.africatime.com/libye/pays-une"><br />
          Libya  </option><option value="http://en.africatime.com/madagascar/pays-une"><br />
          Madagascar  </option><option value="http://en.africatime.com/malawi/pays-une"><br />
          Malawi  </option><option value="http://en.africatime.com/mali/pays-une"><br />
          Mali  </option><br /><option value="http://en.africatime.com/mauritanie/pays-une"><br />
          Mauritania  </option><br /><option value="http://en.africatime.com/maurice/pays-une"><br />
          Mauritius  </option><br /><option value="http://en.africatime.com/maroc/pays-une"> Morocco </option><option value="http://en.africatime.com/mozambique/pays-une"><br />
          Mozambique  </option><option value="http://en.africatime.com/namibie/pays-une"><br />
          Namibia  </option><option value="http://en.africatime.com/niger/pays-une"><br />
          Niger  </option><option value="http://en.africatime.com/nigeria/pays-une"><br />
          Nigeria  </option><option value="http://en.africatime.com/rwanda/pays-une"><br />
          Rwanda  </option><option value="http://en.africatime.com/sao_tome_et_principe/pays-une"><br />
          Sao Tome-and-Principe  </option><option value="http://en.africatime.com/senegal/pays-une"><br />
          Senegal  </option><option value="http://en.africatime.com/sierra_leone/pays-une"><br />
          Sierra Leone  </option><option value="http://en.africatime.com/somalie/pays-une"><br />
          Somalia  </option><br /><option value="http://en.africatime.com/afrique_du_sud/pays-une">South Africa</option><br /><option value="http://en.africatime.com/soudan_du_sud/pays-une"><br />
          South Sudan </option><br /><option value="http://en.africatime.com/soudan/pays-une"><br />
          Sudan  </option><option value="http://en.africatime.com/swaziland/pays-une"><br />
          Swaziland  </option><option value="http://en.africatime.com/tanzanie/pays-une"><br />
          Tanzania  </option><br /><option value="http://en.africatime.com/gambie/pays-une"><br />
          The Gambia  </option><br /><option value="http://en.africatime.com/seychelles/pays-une"><br />
          The Seychelles  </option><br /><option value="http://en.africatime.com/togo/pays-une"><br />
          Togo  </option><option value="http://en.africatime.com/tunisie/pays-une"><br />
          Tunisia  </option><br /><option value="http://en.africatime.com/ouganda/pays-une"><br />
          Uganda  </option><br /><option value="http://en.africatime.com/zambie/pays-une"><br />
          Zambia  </option><br /><option value="http://en.africatime.com/zimbabwe/pays-une"><br />
          Zimbabwe  </option><br /></select>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix bordure-blanche">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">

                  <div id="breadcrumb" class="grid-"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="http://en.africatime.com/">Home</a></div></div>
      
          <nav class="navigation">
      <h2 class="element-invisible">Main menu</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-778 first last"><a href="http://en.africatime.com/republique_democratique_du_congo" title="" class="spaces-menu-editable">Back to country homepage</a></li></ul>          </nav>
        <div class="block block-block block-47 block-block-47 odd block-without-title" id="block-block-47">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/archives-articles">Archives</a></div>    </div>
  </div>
</div><div class="block block-block block-5 block-block-5 even block-without-title" id="block-block-5">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="popup-element-0" class="popup-element popup-element-noscript popup-style-black activate-click effect-slide-down expand-bottom-right origin-bottom-left">
  <a  class="popup-element-title"><span>Set as homepage</span></a>  <div class="popup-element-body expand-bottom-right opacity origin-bottom-left width-250">
    <table class="popup-layout">
    <tr class="top"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
    <tr class="center">
      <td class="left"></td>
      <td class="center">
        <div class="inner">
          <a class="popup-close popup-close-button"><span>[X]</span></a>          <p><strong>Google Chrome</strong> Cliquez sur le menu Outils. Sélectionnez Options. Cliquez sur l'onglet Options de base. Danslasection"Page d'accueil", sélectionnez "Ouvrir cette page", puis saisissez "[URL de la page coutante]" dans la zone de texte. Cliquez sur Fermer. Pour de plus amples informations à propos de la configuration de votre page d'accueil dans Google Chrome, cliquez ici.<strong>Internet Explorer</strong>Cliquez sur le menu Outils. Sélectionnez Options Internet. Cliquez sur l'onglet Général. "[URL de la page coutante]" dans la zone de texte. Cliquez sur le bouton OK.<strong>Firefox 3.6+</strong> Cliquez sur le menu Outils. Sélectionnez Options. Cliquez sur l'onglet Général. Danslasection"Démarrage", saisissez "[URL de la page coutante]" dans la zone de texte. Cliquez sur le bouton OK.<strong>Safari</strong> Ouvrez le menu Safari. Sélectionnez Préférences. Cliquez sur Général. Danslasection"Page d'accueil", saisissez "[URL de la page coutante]" dans la zone de texte. Fermez la fenêtre Préférences. <strong>Opera</strong> Cliquez sur le menu Outils. Sélectionnez Préférences. Cliquez sur l'onglet Générales. Dans le menu déroulant "Démarrage", sélectionnez Démarrer avec la page d'accueil. Danslasection"Page d'accueil", saisissez "[URL de la page coutante]" dans la zone de texte. Cliquez sur le bouton OK. </p>
         </div>
      </td>
      <td class="right"></td>
    </tr>
    <tr class="bottom"><td class="left"></td><td class="center"></td><td class="right"></td></tr>
  </table>

</div>


</div>    </div>
  </div>
</div><div class="block block-service-links block-service-links block-service-links-service-links odd block-without-title" id="block-service-links-service-links">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="service-links"><div class="item-list"><ul><li class="first"><a href="http://en.africatime.com/articles/nelson-mandela-critical-condition-days-obama-visit&amp;favtitle=Nelson Mandela in critical condition days before Obama visit" style="display:none;" title="Add this page in your favorites" class="service-links-favorite" rel="nofollow" target="_blank"><img src="http://en.africatime.com/sites/all/modules/service_links/images/favorite.png" alt="Ajouter aux favoris" /> Ajouter aux favoris</a></li><li class="last"><a href="http://en.africatime.com/print/articles/nelson-mandela-critical-condition-days-obama-visit" title="Version imprimable" class="service-links-print" rel="nofollow" target="_blank"><img src="http://en.africatime.com/sites/all/modules/service_links/images/print.png" alt="Imprimer la page" /> Imprimer la page</a></li></ul></div></div>    </div>
  </div>
</div>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix bordure-blanche">  
  <div id="zone-content" class="zone zone-content clearfix container-24">    

        <aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <section class="block block-views block-775105a8b71880ab6cca343605f3cc2a block-views-775105a8b71880ab6cca343605f3cc2a odd" id="block-views-775105a8b71880ab6cca343605f3cc2a">
  <div class="block-inner clearfix">
              <h2 class="block-title">International wire news
</h2>
            
    <div class="content clearfix">
      <div class="view view-toutes-les-d-p-ches-internationales view-id-toutes_les_d_p_ches_internationales view-display-id-block_3 view-dom-id-e13d9093f7f8c5b6077b1704d2ca8795">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/db/forty-four-killed-kinshasa-floods-official">Forty-four killed in Kinshasa floods: official</a></span>  </span>      -  
  <span class="views-field views-field-field-date">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/group-articles/afp">AFP</a> - <span class="date-display-single">01/05/18</span></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/db/37-dead-floods-dr-congo-capital">37 dead in floods in DR Congo capital</a></span>  </span>      -  
  <span class="views-field views-field-field-date">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/group-articles/afp">AFP</a> - <span class="date-display-single">01/05/18</span></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/db/death-toll-dr-congo-violence-now-12-protestors">Death toll from DR Congo violence now 12: protestors</a></span>  </span>      -  
  <span class="views-field views-field-field-date">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/group-articles/afp">AFP</a> - <span class="date-display-single">01/03/18</span></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/db/catholic-church-fury-dr-congo-after-bloody-crackdown">Catholic Church fury in DR Congo after bloody crackdown</a></span>  </span>      -  
  <span class="views-field views-field-field-date">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/group-articles/afp">AFP</a> - <span class="date-display-single">01/03/18</span></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/db/deadly-crackdown-anti-president-protests-dr-congo">Deadly crackdown on anti-president protests in DR Congo</a></span>  </span>      -  
  <span class="views-field views-field-field-date">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/group-articles/afp">AFP</a> - <span class="date-display-single">01/02/18</span></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/db/dr-congo-braces-unrest-church-vows-defy-demo-ban">DR Congo braces for unrest as church vows to defy demo ban</a></span>  </span>      -  
  <span class="views-field views-field-field-date">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/group-articles/afp">AFP</a> - <span class="date-display-single">01/02/18</span></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/republique_democratique_du_congo/depeches-internationales">All wire News</a>      </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-liste-des-journaux-en-block block-views-liste-des-journaux-en-block even" id="block-views-liste-des-journaux-en-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Newsstand</h2>
            
    <div class="content clearfix">
      <div class="view view-liste-des-journaux-en view-id-liste_des_journaux_en view-display-id-block view-dom-id-85b7116b13c4a18db6c1ab550471fba9">
          
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3" class="views-view-grid">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image-journal">        <div class="field-content"><a href="http://en.africatime.com/node/88304"><img src="http://en.africatime.com/sites/default/files/styles/bloc_titrologie/public/journaux/20130920_life_84_0.jpg?itok=HGU9PRm8" width="63" height="91" alt="" /></a></div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-image-journal">        <div class="field-content"><a href="http://en.africatime.com/node/88300"><img src="http://en.africatime.com/sites/default/files/styles/bloc_titrologie/public/journaux/20130920_tycoon_29.jpg?itok=2A-l_n1T" width="63" height="91" alt="" /></a></div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-image-journal">        <div class="field-content"><a href="http://en.africatime.com/node/88298"><img src="http://en.africatime.com/sites/default/files/styles/bloc_titrologie/public/journaux/20130919_lofficieldelimmobilier_24.jpg?itok=hTdj13su" width="63" height="91" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/liste-des-journaux">See all Newsstand</a>    </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-2cc070a9b99a32ff90180e39e77164f9 block-views-2cc070a9b99a32ff90180e39e77164f9 odd" id="block-views-2cc070a9b99a32ff90180e39e77164f9">
  <div class="block-inner clearfix">
              <h2 class="block-title">Videos</h2>
            
    <div class="content clearfix">
      <div class="view view-tous-les-documents-videos view-id-tous_les_documents_videos view-display-id-block_1 view-dom-id-d535d0041078446d59880fbd51b8cc34">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-apercu-video">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/videos/us-demands-cuts-uns-drc-troop-deployment"><a href="/?q=vef/load/eaab0c0918a494019f5c851d0eaafef4&amp;width=640px&amp;height=363" class="colorbox-load"><img src="http://en.africatime.com/sites/default/files/styles/watermark_50/public/video_embed_field_thumbnails/youtube/11dMXQuzaFM.jpg?itok=qGNpTT5x" width="111" height="82" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/videos/us-demands-cuts-uns-drc-troop-deployment">US demands cuts to UN&#039;s DRC troop deployment - <span class="date-display-single">03/30/2017</span></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-apercu-video">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/videos/congolese-president-stays-office-after-terms-end-amid-high-political-tension"><a href="/?q=vef/load/baecef2bccd92507fa9f811af44c6fc6&amp;width=640px&amp;height=363" class="colorbox-load"><img src="http://en.africatime.com/sites/default/files/styles/watermark_50/public/video_embed_field_thumbnails/youtube/VCOMhIIYwQQ.jpg?itok=5bKpzbRQ" width="111" height="82" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/videos/congolese-president-stays-office-after-terms-end-amid-high-political-tension">Congolese President Stays in Office After Term&#039;s End, Amid High Political Tension - <span class="date-display-single">12/22/2016</span></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-apercu-video">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-video">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/videos/catholic-church-attempts-mediate-drc-political-crisis"><a href="/?q=vef/load/e725fffe5d00205ed1f9844fdbece9b3&amp;width=640px&amp;height=363" class="colorbox-load"><img src="http://en.africatime.com/sites/default/files/styles/watermark_50/public/video_embed_field_thumbnails/youtube/fBdEkym-tCA.jpg?itok=kOfYp2Qd" width="111" height="82" alt="" /></a></a></div>  </div>  
  <div class="views-field views-field-field-date">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/videos/catholic-church-attempts-mediate-drc-political-crisis">Catholic Church Attempts to Mediate DRC Political Crisis - <span class="date-display-single">12/16/2016</span></a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/republique_democratique_du_congo/tous-les-documents-videos">All videos</a>    </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-gallerie-photo-block-1 block-views-gallerie-photo-block-1 even" id="block-views-gallerie-photo-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Photos</h2>
            
    <div class="content clearfix">
      <div class="view view-gallerie-photo view-id-gallerie_photo view-display-id-block_1 view-dom-id-cc2d2bda9d06f1d79a5fc7f768ba6f81">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-photo-principale-gallerie">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/gallerie/mandela-entire-world-prayers-wellfares-and-celebrations"><img src="http://en.africatime.com/sites/default/files/styles/bloc_photo_gallerie/public/gallerie_photo/madiba_0.jpg?itok=5TUBSEgo" width="110" height="82" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/gallerie/mandela-entire-world-prayers-wellfares-and-celebrations">Mandela: the entire world in prayers, wellfares and celebrations</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/republique_democratique_du_congo/gallerie-photos">All photos</a>     </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-edce2ef21c8935ddb5051c217abb5c8d block-views-edce2ef21c8935ddb5051c217abb5c8d odd" id="block-views-edce2ef21c8935ddb5051c217abb5c8d">
  <div class="block-inner clearfix">
              <h2 class="block-title">Audio</h2>
            
    <div class="content clearfix">
      <div class="view view-tous-les-documents-audios view-id-tous_les_documents_audios view-display-id-block_1 view-dom-id-2c32a252d322ff33baa017ad8ce0442f">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://fr.u16626926.onlinehome-server.com/node/711163?width=400&amp;height=300" class="colorbox-node">DRC Government Compiles Corruption List</a></span>  </span>  
  <div class="views-field views-field-view-node-1">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/audios/drc-government-compiles-corruption-list">Lire</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://fr.u16626926.onlinehome-server.com/node/703916?width=400&amp;height=300" class="colorbox-node">DNA Test Finds Elephant Poaching Hotspots</a></span>  </span>  
  <div class="views-field views-field-view-node-1">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/audios/dna-test-finds-elephant-poaching-hotspots">Lire</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://fr.u16626926.onlinehome-server.com/node/687804?width=400&amp;height=300" class="colorbox-node">African Food Security Varies by Region</a></span>  </span>  
  <div class="views-field views-field-view-node-1">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/audios/african-food-security-varies-region">Lire</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/republique_democratique_du_congo/tous-les-documents-audios">All audios</a>    </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-les-medias-block block-views-les-medias-block even" id="block-views-les-medias-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Medias</h2>
            
    <div class="content clearfix">
      <div class="view view-les-medias view-id-les_medias view-display-id-block view-dom-id-539ace4a7cb0db2324296be193094c93">
              <div class="view-header">
      <p>National medias</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-view-4">    <span class="views-label views-label-view-4">News agency</span>    <span class="field-content"><div class="view view-medias-pays view-id-medias_pays view-display-id-block_5 view-dom-id-02907c3922bbe33ffbfeff9baa3212c0">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-link">        <div class="field-content medias"><a href="http://french.yonhapnews.co.kr/" target="_blank">Agence de Presse Yonhap</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></span>  </div>  
  <div class="views-field views-field-view">        <span class="field-content"><div class="view view-medias-pays view-id-medias_pays view-display-id-block view-dom-id-816d71a973d7afcbc39abdef089d1165">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-link">        <div class="field-content medias"><a href="http://appablog.wordpress.com/" target="_blank">African Press Organization</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></span>  </div>  
  <div class="views-field views-field-view-3">    <span class="views-label views-label-view-3">Local papers: </span>    <span class="field-content"><div class="view view-medias-pays view-id-medias_pays view-display-id-block_3 view-dom-id-4e6d5a168538e24fa2d596650e4f19f7">
          
  
  
  
  
  
  
  
  
</div></span>  </div>  
  <div class="views-field views-field-view-2">    <span class="views-label views-label-view-2">Multimedias: </span>    <span class="field-content"><div class="view view-medias-pays view-id-medias_pays view-display-id-block_4 view-dom-id-179a900f5e1ac1f4cb885889f8f6b907">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-link">        <div class="field-content medias"><a href="http://www.brt-africa.com/" target="_blank">BRT-Africa</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-link">        <div class="field-content medias"><a href="http://www.rdcongoinfos.com" target="_blank">Rdcongo infos</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-link">        <div class="field-content medias"><a href="http://www.congonumber1.com/" target="_blank">Congo Number1</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-link">        <div class="field-content medias"><a href="http://radiookapi.net/" target="_blank">Radio Okapi</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="media-africain">
Médias africains<ul>
  <li class="link-media-afrique"><a href="http://en.africatime.com/republique_democratique_du_congo/liste-des-medias-africains">Page Médias africains</a></li>
</ul>
</div>
<div class="media-internationaux">
Médias Internationaux<ul>
  <li class="link-media"><a href="http://en.africatime.com/republique_democratique_du_congo/liste-des-medias-internationaux">Page Médias Internationaux</a></li>
</ul>
</div>
<div class="media-propose">
<a href="http://en.africatime.com/republique_democratique_du_congo/node/add/medias">Propose a media</a></div>    </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-panels-mini block-clone-of-le-boc-de-forum block-panels-mini-clone-of-le-boc-de-forum odd" id="block-panels-mini-clone-of-le-boc-de-forum">
  <div class="block-inner clearfix">
              <h2 class="block-title">Discussion forums</h2>
            
    <div class="content clearfix">
      <div class="panel-display panel-1col clearfix" id="mini-panel-clone_of_le_boc_de_forum">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-block-61" >
  
      
  
  <div class="pane-content">
    <div class="titre-bloc-site"><a href="http://en.africatime.com/republique_democratique_du_congo">République Démocratique du Congo</a> </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-liste-globale-forums-en" >
  
      
  
  <div class="pane-content">
    <div class="view view-liste-globale-forums-en- view-id-liste_globale_forums_en_ view-display-id-block view-dom-id-bd497479623882a4be360efe95497a70">
          
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/forums/general-discussion">General Discussion</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/forums/great-debates">Great debates</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/forums/economy-and-business">Economy and business</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/forums/culture">Culture</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/forums/sport">Sport</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
    </div>
  </div>
</section>  </div>
</aside><div class="grid-14 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                <h1 class="title" id="page-title">US could freeze almost $2bn in aid to Pakistan: senior official</h1>
                        <div class="ds-1col node node-depeches-breves view-mode-full clearfix ">

  
  <div class="field field-name-title field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">US could freeze almost $2bn in aid to Pakistan: senior official</div></div></div><div class="field field-name-media-et-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div>(<strong>AFP</strong>&nbsp;01/05/18)</div></div></div></div><div class="field field-name-field-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://en.africatime.com/sites/default/files/styles/large/public/afp-images/0e20fb7a5964bcc4ba011a5effc62aa145427f68_1.jpg?itok=TtzHxy-J" width="480" height="320" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>US President Donald Trump's decision to freeze aid to Pakistan could affect almost two billion dollars' worth of assistance, a senior administration official said on Friday -- substantially more than first thought.</p>
<p>After an announcement designed to force Pakistan's military and intelligence apparatus to cut support for the Taliban and other Islamist groups, the official said that both US military assistance and Afghanistan coalition funding to Islamabad could be suspended.</p>
<p>It is "approximately two billion worth of equipment and coalition support funding that is in play," the official said on condition of anonymity.  </p>
<p>After more than a decade of simmering US anger at links between Islamabad and the Taliban and the Haqqani network -- a Taliban affiliate -- President Donald Trump is trying to draw a line in the sand.</p>
<p>On the hook is almost $1 billion of US military equipment that has allowed Pakistan access to advanced military technology, but also funding that is meant to pay Pakistan for helping get US and NATO materiel into Afghanistan.</p>
<p>Analysts believe the United States is highly unlikely to freeze all that funding, which totals $1.9 billion, according to the source.</p>
<p>US officials have already indicated that there could be "exemptions" for programs  deemed vital to US national security -- likely including cash for keeping Pakistan's nuclear weapons safe.</p>
<p>But nevertheless, the total figure of $1.9 billion is much higher than first indicated and is a signal of Washington's seriousness.</p>
<p>The senior administration official said  "all options are on the table" when it comes to further moves, including stripping Pakistan of its status as a "major non-NATO ally" or calling in vital IMF loans.</p>
<p>The White House is demanding Pakistan crack down on Taliban elements and other groups that raise funds and take refuge in the border areas with Afghanistan.</p>
<p>It believes that a Pakistani crackdown could be pivotal in deciding the outcome of the war in Afghanistan -- entering its 17th year -- by weakening the Taliban militarily and forcing the organization to the negotiating table.</p>
<p>US officials believe that Pakistan's Inter-Services Intelligence agency and other military bodies have long helped fund and arm the Taliban for ideological reasons, but also to counter rising Indian influence in Afghanistan.</p>
<p>Islamabad denies those allegations and has called Trump's decision to threaten funding "counterproductive."</p>
<p>Pakistan's foreign ministry issued a cautious statement in which it said it was "engaged" with US officials and awaiting further details.</p>
<p>Without referring to the decision directly, it warned that "arbitrary deadlines, unilateral pronouncements and shifting goalposts are counterproductive in addressing common threats."</p>
<p>The announcement ignited some small protests in Pakistan on Friday, including in Chaman, one of the two main crossings on the border with Afghanistan where several hundred people gathered to chant anti-US slogans.</p>
<p>US officials admit that Pakistan could make life difficult for Washington by closing land routes that are vital to supply US troops in Afghanistan. But, the official said, it was "difficult but not impossible" to find other ways to get equipment in.</p>
</div></div></div><div class="field field-name-retour field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div><a  class="retour" href="">Back to the previous page</a></div></div></div></div></div><section class="block block-facebook-comments block-facebook-comments block-facebook-comments-facebook-comments odd" id="block-facebook-comments-facebook-comments">
  <div class="block-inner clearfix">
              <h2 class="block-title">Facebook comments</h2>
            
    <div class="content clearfix">
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments" data-href="http://en.africatime.com/db/us-could-freeze-almost-2bn-aid-pakistan-senior-official" data-num-posts="15" data-width="625" data-colorscheme="light"></div>    </div>
  </div>
</section>      </div>
</div><aside class="grid-5 region region-sidebar-second" id="region-sidebar-second">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-views block-liste-communiques-block-1 block-views-liste-communiques-block-1 odd" id="block-views-liste-communiques-block-1">
  <div class="block-inner clearfix">
              <h2 class="block-title">Press releases</h2>
            
    <div class="content clearfix">
      <div class="view view-liste-communiques view-id-liste_communiques view-display-id-block_1 view-dom-id-6b1dba98964e1892936d78907ce4fa85">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-photo">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/statements/peace-and-security-councils-decision-situation-madagascar"><img src="http://en.africatime.com/sites/default/files/styles/bloc_articles_panafricain/public/autres-images-communiques/ua-monde.jpg?itok=k679cSB3" width="110" height="80" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/statements/peace-and-security-councils-decision-situation-madagascar">The Peace and Security Council’s Decision on the situation in Madagascar</a></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content">(African Union Commission <span class="date-display-single">01/27/14</span>)</span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/republique_democratique_du_congo/communiques">All Press releases</a>    </div>
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-presse-international-block block-views-presse-international-block even" id="block-views-presse-international-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">International press</h2>
            
    <div class="content clearfix">
      <div class="view view-presse-international view-id-presse_international view-display-id-block view-dom-id-0341e5df1d52195e2521b1f0a5b9f89a">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-photo">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/articles/20-year-terms-sought-dr-congo-trial-mass-child-rape"><img src="http://en.africatime.com/sites/default/files/styles/bloc_articles_panafricain/public/photo-articles/2017/Dec/proces_de_kavumu1.jpg?itok=o8icqszL" width="110" height="80" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/articles/20-year-terms-sought-dr-congo-trial-mass-child-rape">20-year terms sought in DR Congo trial for mass child rape (AFP (eng) <span class="date-display-single">12/12/17</span>)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-photo">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/articles/perpetrators-crimes-drc-escape-justice"><img src="http://en.africatime.com/sites/default/files/styles/bloc_articles_panafricain/public/photo-articles/2017/sep/pop_drc.jpg?itok=mcPP7D06" width="110" height="80" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/articles/perpetrators-crimes-drc-escape-justice">Perpetrators of Crimes in DRC Escape Justice (Voice of America <span class="date-display-single">09/27/17</span>)</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-photo">        <div class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/articles/celebrity-startup-where-real-star-african-community"><img src="http://en.africatime.com/sites/default/files/styles/bloc_articles_panafricain/public/photo-articles/2017/Sep/boutik.jpg?itok=gy_TKXwL" width="110" height="80" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://en.africatime.com/republique_democratique_du_congo/articles/celebrity-startup-where-real-star-african-community">A Celebrity Startup Where the Real Star Is an African Community (Bloomberg <span class="date-display-single">09/27/17</span>)</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://en.africatime.com/republique_democratique_du_congo/presse-inter">All International press articles</a>    </div>
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix bordure-blanche">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-63 block-block-63 odd block-without-title" id="block-block-63">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--><!--/** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://publicite.africatime.com/www/delivery/...' 	* par 	*   'https://publicite.africatime.com/www/delivery/...' 	*
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img><p> tag.<br />
  *<br />
  * If you do not want to deal with the intricities of the noscript<br />
  * section, delete the tag (from <noscript>... to </noscript>). On<br />
  * average, the noscript tag is called from less than 1% of internet<br />
  * users.<br />
  */-->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://publicite.africatime.com/www/delivery/ajs.php':'http://publicite.africatime.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]]]><![CDATA[>-->
//--><!]]>
</script><p></p><noscript><a href="http://publicite.africatime.com/www/delivery/ck.php?n=a37eb0b1&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://publicite.africatime.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a37eb0b1" border="0" alt="" /></a></noscript>
    </div>
  </div>
</div><div class="block block-panels-mini block-panneau-recompenses block-panels-mini-panneau-recompenses even block-without-title" id="block-panels-mini-panneau-recompenses">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display panel-2col clearfix" id="mini-panel-panneau_recompenses">
  <div class="panel-panel panel-col-first">
    <div class="inside"><div class="panel-pane pane-block pane-block-27 pied-de-page" >
  
      
  
  <div class="pane-content">
    <img src="/sites/all/themes/omega/starterkits/omega/images/bestoftheweb.png" /><div class="recompenses">Thanks to you, Africatime was named "Best of the web" by Best of Web's Magazine. Many thanks.</div>  </div>

  
  </div>
</div>
  </div>

  <div class="panel-panel panel-col-last">
    <div class="inside"><div class="panel-pane pane-block pane-block-21 pied-de-page" >
  
      
  
  <div class="pane-content">
    <img  src="/sites/all/themes/omega/starterkits/omega/images/lemonde.png" /><div class="recompenses">Some visitors of Africatime made the  headline of "Le Monde" <a class="colorbox-node" href="/pages/le-monde?width=400&height=600"> Click to read the article (In French)</a></div>  </div>

  
  </div>
</div>
  </div>
</div>
    </div>
  </div>
</div><section class="block block-block block-57 block-block-57 odd" id="block-block-57">
  <div class="block-inner clearfix">
              <h2 class="block-title">News</h2>
            
    <div class="content clearfix">
      <ul>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/pays-une">Top Headlines</a></li>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/politique">Politics</a></li>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/societe">Society</a></li>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/economie">Economy</a></li>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/actu-sport">Sports</a></li>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/culture">Culture</a></li>
<li><a href="http://en.africatime.com/republique_democratique_du_congo/presse-inter">International papers</a></li>
</ul>    </div>
  </div>
</section><section class="block block-block block-14 block-block-14 even" id="block-block-14">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contents</h2>
            
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/republique_democratique_du_congo/depeches-locales">News Depeches</a></div>
<div><a href="http://en.africatime.com/republique_democratique_du_congo/polls">Polls</a></div>
<div><a href="http://en.africatime.com/republique_democratique_du_congo/documents-cles">Key Documents</a></div>
<div><a href="http://en.africatime.com/republique_democratique_du_congo/communiques">Press Releases</a></div>
    </div>
  </div>
</section><section class="block block-block block-16 block-block-16 odd" id="block-block-16">
  <div class="block-inner clearfix">
              <h2 class="block-title">Multimédia</h2>
            
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/republique_democratique_du_congo/tous-les-documents-videos">Videos</a></div>
<div><a href="http://en.africatime.com/republique_democratique_du_congo/tous-les-documents-audios">Audio</a></div>
<div><a href="http://en.africatime.com/republique_democratique_du_congo/gallerie-photos">Diaporama</a></div>
    </div>
  </div>
</section><section class="block block-block block-17 block-block-17 even" id="block-block-17">
  <div class="block-inner clearfix">
              <h2 class="block-title">Services</h2>
            
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/forum">Forum</a></div>
<div><a href="http://en.africatime.com/all-sites">All the sites of Africa</a></div>
<div><a href="http://en.africatime.com/toutes-les-petites-annonces">List of ads</a></div>    </div>
  </div>
</section><section class="block block-block block-15 block-block-15 odd" id="block-block-15">
  <div class="block-inner clearfix">
              <h2 class="block-title">Media</h2>
            
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/liste-des-medias-africains">African Medias</a></div>
<div><a href="http://en.africatime.com/liste-des-medias-internationaux">International Medias</a></div>
    </div>
  </div>
</section><section class="block block-block block-18 block-block-18 even" id="block-block-18">
  <div class="block-inner clearfix">
              <h2 class="block-title">Africatime</h2>
            
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/pages/term-of-use">Legal mentions</a></div>    </div>
  </div>
</section><section class="block block-block block-19 block-block-19 odd" id="block-block-19">
  <div class="block-inner clearfix">
              <h2 class="block-title">Countries</h2>
            
    <div class="content clearfix">
      <div><a href="http://en.africatime.com/liste-des-pays">List of all the african countries</a></div>    </div>
  </div>
</section>  </div>
</div><div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-53 block-block-53 odd block-without-title" id="block-block-53">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span class="footer-style"><a href="contact">CONTACTS  </a>|<a href="#">  ADVERTISING  </a>|<a href="#">  PARTNERS  </a>|<a href="#">  HELP  </a>|<a href="#"> WHO ARE WE  ?</a></span></p>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div style="display:none"><div id="cboxNode"></div></div><div id="cboxNodeJS"></div><div id="popup-active-overlay"></div>  </div>
</div></body>
</html>